Example API experiencing a major outage

Incident Report for CaeliCode Solutions

Resolved

This incident has been resolved.
Posted Feb 11, 2026 - 15:20 UTC

Investigating

We're aware of a major outage affecting **Example API**. Our team is actively investigating and working to restore service as quickly as possible.
Posted Feb 11, 2026 - 15:01 UTC
This incident affected: Example API.